RubyGems Navigation menu

cassandra 0.22.0

A Ruby client for the Cassandra distributed database.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.23.0 - October 10, 2013 (156.5 KB)
  2. 0.22.0 - August 28, 2013 (156.5 KB)
  3. 0.21.0 - August 06, 2013 (156.0 KB)
  4. 0.20.0 - August 06, 2013 (130.5 KB)
  5. 0.19.0 - July 30, 2013 (130.5 KB)
显示所有版本 (共 43 个)

Runtime 依赖 (4):

json >= 0
rake >= 0
simple_uuid ~> 0.2.0
thrift_client < 0.9, ~> 0.7

Development 依赖 (1):

rake-compiler ~> 0.8.0

业主:

作者:

  • Evan Weaver, Ryan King

SHA 256 校验和:

bcf2166263fa045d9ff6af8c17976c0531c1db39c593ec75b7625a76ae0dca51

下载总量 328,033

这个版本 9,605

许可:

Apache 2.0

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 0.8

链接: