RubyGems Navigation menu

catarse_stripe 0.0.8

Stripe Payments Integration with Catarse crowdfunding platform.

Versionen:

  1. 0.1.0.0.1 - February 22, 2013 (40,5 KB)
  2. 0.1.0 - February 20, 2013 (19 KB)
  3. 0.0.8 - February 11, 2013 (74,5 KB)
  4. 0.0.7 - February 11, 2013 (75 KB)
  5. 0.0.6 - February 11, 2013 (75 KB)
Zeige alle Versionen (9 total)

Besitzer:

Autoren:

  • Luxn0va

SHA 256-Prüfsumme:

f9633e25f3490a3753ecb362a803775ab805db7421d673bc66ba3114a278f5d7

Downloads insgesamt 17.864

Für diese Version 1.931

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: