RubyGems Navigation menu

celluloid-coordinator 0.0.1.pre0

A work-dispatch system where the coordinator is decoupled from the workers

版本列表:

  1. 0.0.1.pre0 - April 19, 2015 (8.5 KB)

Runtime 依赖关系 (2):

  • celluloid >= 0.17.0.pre0
  • celluloid-essentials >= 0.20.0.pre0
  • Development 依赖关系 (1):

    所有者:

    作者:

    • Tim Carey-Smith, Tony Arcieri, digitalextremist //

    SHA 256 checksum:

    0353aa404e8d7f4a393afd96f3eac9e4626c5b6f29610cf0da0163e06a71ea92

    下载总次数 1,693

    这个版本 1,693

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.2

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: