RubyGems Navigation menu

census_api 1.0.8

A Ruby Gem for querying the US Census Bureau API

Versions:

  1. 2.0.0 - February 11, 2019 (21.5 KB)
  2. 1.2.0 - June 08, 2017 (13 KB)
  3. 1.1.1 - June 03, 2017 (13 KB)
  4. 1.1.0 - May 16, 2016 (13 KB)
  5. 1.0.8 - July 05, 2014 (13.5 KB)
Show all versions (14 total)

Runtime Dependencies (2):

Development Dependencies (4):

Owners:

Authors:

  • Ty Rauber

SHA 256 checksum:

a9495eb0dc77350bdf0da1d9933f8550e5cfc66614dcb6cf580a208c3f30f147

Total downloads 28,858

For this version 2,300

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: