RubyGems Navigation menu

cert_validator 0.0.1

Validate an X509 certificate against its listed OCSP endpoint and/or a CRL.

版本列表:

  1. 0.0.1 - August 19, 2014 (19.5 KB)

作者:

  • Bryce Kerley

所有者:

SHA 256 checksum:

adb8cce6d61752151215d85c5eedd01110bac936a753ecfc33a86fbe6d319147

下载总次数 88,677

这个版本 88,677

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: