RubyGems Navigation menu

cesspit_rails 0.0.1

Finds unused css declarations in Rails apps.

版本列表:

  1. 0.0.1 - May 17, 2015 (20.0 KB)

Runtime 依赖关系 (2):

  • cesspit ~> 0.1.0
  • rails ~> 4.2.0
  • Development 依赖关系 (2):

  • pry >= 0
  • sass-rails ~> 5.0.1
  • 所有者:

    作者:

    • Adam Sanderson

    SHA 256 checksum:

    bece7e632272be818835c328e6d0c113891b46cf05f8ef32d978b26e95922fcb

    下载总次数 2,625

    这个版本 2,625

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: