RubyGems Navigation menu

cfmx_compat 0.0.1

A Ruby encryption library compatible with the CFMX_COMPAT standard used in ColdFusion

Versions:

  1. 0.0.1 - December 5, 2013 (15.5 KB)

Authors:

  • Jason Lambert

Owners:

68da6fcedf72fee45fdd633c50d7e1e7

Sha 256 checksum:

962bf5804ec18b1203b882545a476c51cae84f751eca39e01145fbd89a2360c2

Total downloads 808

For this version 808

Required Ruby Version: None

Licenses:

LGPL

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: