RubyGems Navigation menu

chosen-koenpunt-rails 0.0.4

Integrate Koenpunt branch of the Chosen javascript library with the Rails asset pipeline

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.4 - September 03, 2013 (24.5 KB)
  2. 0.0.3 - September 03, 2013 (15.5 KB)
  3. 0.0.2 - September 03, 2013 (16 KB)
  4. 0.0.1 - September 03, 2013 (16 KB)

Development Dependencies (6):

bundler ~> 1.3
sass ~> 3.1
sass-rails ~> 4.0
sprockets ~> 2.0

Owners:

Authors:

  • tnarik

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 13,527

For this version 4,234

Licenses:

N/A

Required Ruby Version: None

Links: