RubyGems Navigation menu

Reverse dependencies for chosen-rails 1.8.7