RubyGems Navigation menu

cinebaseの被依存性 Latest version of the following gems require cinebase