RubyGems Navigation menu

clickup 0.1.0

A simple, unofficial Ruby library for communicating with the ClickUp REST API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.0 - April 23, 2018 (7.0 KB)

Runtime 依赖 (1):

httparty ~> 0.16.2

Development 依赖 (3):

bundler ~> 1.16
minitest ~> 5.0
rake ~> 10.0

业主:

作者:

  • Zaiste

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,244

这个版本 2,244

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

链接: