RubyGems Navigation menu

client_side_validations 3.1.0.rc.1

This gem has been yanked, and it is not available for download directly or for other gems that may have depended on it.

Versions:

  1. 3.2.7 - April 11, 2015 (17.5 KB)
  2. 3.2.6 - August 13, 2013 (17.5 KB)
  3. 3.2.5 - March 25, 2013 (17 KB)
  4. 3.2.2 - February 22, 2013 (16 KB)
  5. 3.2.1 - October 21, 2012 (15.5 KB)
Show all versions (94 total)

Required Ruby Version: None

Links: