RubyGems Navigation menu

Dependências Reversas para cloudcannon-jekyll Latest version of the following gems require cloudcannon-jekyll

Total de downloads 28.703

Desta versão 940

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.4.0

Links: