RubyGems Navigation menu

cloudflare_api 0.1.0alpha1

not-yet-ready

Versiones:

  1. 0.1.0alpha1 - May 25, 2015 (9 KB)
  2. 0.1.0alpha0 - May 24, 2015 (7 KB)

dependencias de Runtime (1):

  • httparty ~> 0.13.5
  • dependencias de Development (6):

  • bundler ~> 1.9
  • rake ~> 10.0
  • rspec ~> 3.2
  • rubocop ~> 0.31.0
  • vcr ~> 2.9.3
  • webmock ~> 1.21
  • Propietarios:

    Autores:

    • Roland Moriz

    SHA 256 checksum:

    bd5713f767548ba0eb2dd3fb56d8762cf522d77fb4718d9b8602d188b3894ee1

    Total de descargas 2.770

    Para esta versión 1.399

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: