RubyGems Navigation menu

co_co_ge 0.0.5

This library creates (un-)readable coupon codes.

Versões:

  1. 0.0.5 - July 11, 2017 (12,5 KB)
  2. 0.0.4 - July 11, 2017 (12 KB)
  3. 0.0.3 - July 07, 2017 (12 KB)
  4. 0.0.2 - July 07, 2017 (12 KB)
  5. 0.0.1 - July 06, 2017 (12 KB)
Mostrar todas as versões (6)

Runtime Dependencies (1):

  • tins >= 0
  • Development Dependencies (3):

  • gem_hadar ~> 1.9.1
  • rake >= 0
  • rspec >= 0
  • Donos:

    Autores:

    • Florian Frank

    SHA 256 checksum:

    e58f2e9c59851af211768f6c357455daf2f1e4d232cf938d9b8d56404835b206

    Total de downloads 5.607

    Desta versão 1.251

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: >= 2.3

    Links: