RubyGems Navigation menu

cocoapods-catalyst-support 0.2.1

Helps you configure your Catalyst dependencies.

バージョン履歴:

  1. 0.2.1 - March 30, 2022 (11KB)
  2. 0.2.0 - January 12, 2022 (11KB)
  3. 0.1.3 - April 12, 2021 (10.5KB)
  4. 0.1.2 - March 02, 2021 (10.5KB)
  5. 0.1.1 - February 28, 2021 (10.5KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (2):

Development依存性 (2):

  • bundler ~> 2.3
  • rake ~> 12.3.3
  • オーナー:

    Pushed by:

    作者:

    • fermoya

    SHA 256チェックサム:

    7fbc10ed91b3ff2453c061d3533fa563b1e8cb2c6c922a370218a0364b308555

    累計ダウンロード数 12,578

    現行バージョン 1,745

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.6

    リンク集: