RubyGems Navigation menu

cocoapods-core 0.32.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versions:

  1. 0.38.2 - July 25, 2015 (74 KB)
  2. 0.38.1 - July 23, 2015 (74 KB)
  3. 0.38.0 - July 18, 2015 (74 KB)
  4. 0.38.0.beta.2 - July 5, 2015 (74 KB)
  5. 0.38.0.beta.1 - June 26, 2015 (74 KB)
Show all versions (70 total)

Development Dependencies:

Authors:

  • Eloy Duran, Fabio Pelosin

Owners:

424a9ce662b059c35063b405e160461dD200a17dd269fd4001bacb11662dab4bB6dde1a78e6215a592768c1e78a54adc4d6be90af74894fd132fb06dacec04d7

Sha 256 checksum:

a7731074052cfa56bb5edba0fdb84a9a3e92e67ee0e25af6eff76ad87d9ac630

Total downloads 1,820,165

For this version 133,348

Show all versions (70 total)

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: