RubyGems Navigation menu

cocoapods-core 0.36.2

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

版本列表:

  1. 1.7.5 - July 19, 2019 (94.5 KB)
  2. 1.7.4 - July 09, 2019 (94.5 KB)
  3. 1.7.3 - June 28, 2019 (94.5 KB)
  4. 1.7.2 - June 13, 2019 (94.0 KB)
  5. 1.7.1 - May 30, 2019 (94.0 KB)
  6. 0.36.2 - April 01, 2015 (72.5 KB)
显示所有 (137 个版本)

Development 依赖关系 (1):

所有者:

作者:

  • Eloy Duran, Fabio Pelosin

SHA 256 checksum:

c6a59c3bf9d1e629dc2b31e0f7b39832b6cd215104ba93b0ba6306e239d3400f

下载总次数 15,528,294

这个版本 1,826

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

相关链接: