RubyGems Navigation menu

cocoapods-core 0.38.0.beta.1

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versions:

  1. 1.6.0.beta.2 - October 17, 2018 (88.5 KB)
  2. 1.6.0.beta.1 - August 16, 2018 (88.5 KB)
  3. 1.5.3 - May 24, 2018 (88.5 KB)
  4. 1.5.2 - May 08, 2018 (88.5 KB)
  5. 1.5.1 - May 06, 2018 (88.5 KB)
  6. 0.38.0.beta.1 - June 26, 2015 (74 KB)
Show all versions (121 total)

Development Dependencies (1):

Authors:

  • Eloy Duran, Fabio Pelosin

Owners:

SHA 256 checksum:

fe196f71c7ee68f851e472db56897ff9fe41732ecedf04c1c482481cfbe318db

Total downloads 11,526,158

For this version 3,515

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: