RubyGems Navigation menu

cocoapods-core 0.39.0.beta.4

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

版本列表:

  1. 1.7.2 - June 13, 2019 (94.0 KB)
  2. 1.7.1 - May 30, 2019 (94.0 KB)
  3. 1.7.0 - May 22, 2019 (94.0 KB)
  4. 1.7.0.rc.2 - May 15, 2019 (94.0 KB)
  5. 1.7.0.rc.1 - May 02, 2019 (93.5 KB)
  6. 0.39.0.beta.4 - September 02, 2015 (75.0 KB)
显示所有 (134 个版本)

Development 依赖关系 (1):

作者:

  • Eloy Duran, Fabio Pelosin

所有者:

SHA 256 checksum:

05d179d6e3e343b1e3e8fadf626d3a82a57587ef4aec87f020c2642cc5111e23

下载总次数 14,632,104

这个版本 15,142

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

相关链接: