RubyGems Navigation menu

cocoapods-core 1.2.0.beta.2

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

バージョン履歴:

  1. 1.7.2 - June 13, 2019 (94KB)
  2. 1.7.1 - May 30, 2019 (94KB)
  3. 1.7.0 - May 22, 2019 (94KB)
  4. 1.7.0.rc.2 - May 15, 2019 (94KB)
  5. 1.7.0.rc.1 - May 02, 2019 (93.5KB)
  6. 1.2.0.beta.2 - December 17, 2016 (83KB)
全てのバージョンを表示 (全134項目)

Development依存性 (1):

オーナー:

作者:

  • Eloy Duran, Fabio Pelosin

SHA 256チェックサム:

4efa75b82b99f027bae8da6784764191e4e045ee8d1086da8522c4e375a5deed

累計ダウンロード数 14,903,131

現行バージョン 911

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 2.0.0

リンク集: