RubyGems Navigation menu

cocoapods-core 1.4.0

The CocoaPods-Core gem provides support to work with the models of CocoaPods. It is intended to be used in place of the CocoaPods when the the installation of the dependencies is not needed.

Versionen:

  1. 1.8.4 - October 16, 2019 (96,5 KB)
  2. 1.8.3 - October 04, 2019 (96,5 KB)
  3. 1.8.2 - October 03, 2019 (96,5 KB)
  4. 1.8.1 - September 27, 2019 (96,5 KB)
  5. 1.8.0 - September 23, 2019 (96,5 KB)
  6. 1.4.0 - January 18, 2018 (87 KB)
Zeige alle Versionen (144 total)

Development Abhängigkeiten (1):

Besitzer:

Autoren:

  • Eloy Duran, Fabio Pelosin

SHA 256-Prüfsumme:

7599418d2f258df9e12712ebcfe3df390d287d940859442224e43754545cc4e3

Downloads insgesamt 18.919.115

Für diese Version 1.084.813

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.0.0

Links: