RubyGems Navigation menu

cocoapods-deintegrate 1.0.0.beta.1

A CocoaPods plugin to remove and de-integrate CocoaPods from your project.

Versions:

  1. 1.0.4 - March 27, 2019 (7.5 KB)
  2. 1.0.3 - February 21, 2019 (7.5 KB)
  3. 1.0.2 - January 18, 2018 (7.5 KB)
  4. 1.0.1 - August 30, 2016 (7.5 KB)
  5. 1.0.0 - May 10, 2016 (7.5 KB)
  6. 1.0.0.beta.1 - December 30, 2015 (7.5 KB)
Show all versions (11 total)

Owners:

Authors:

  • Kyle Fuller

SHA 256 checksum:

8cbfecf7e7cbfc1db500965ff9ec3fd50557b51533009156cb5d04c36cf8dbef

Total downloads 9,954,417

For this version 54,282

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Required Rubygems Version: > 1.3.1

Links: