RubyGems Navigation menu

cocoapods-nepackage 0.0.2

CocoaPods plugin which allows you to generate a framework or static library from a podspec. XDF customization

Versiones:

  1. 0.0.2 - December 29, 2020 (37 KB)
  2. 0.0.1 - December 11, 2020 (37 KB)
Mostrar todas las versiones (5 total)

dependencias de Runtime (1):

  • cocoapods >= 1.7.3, < 2.0
  • dependencias de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propietarios:

    Subida por:

    Autores:

    • chenchaobang

    SHA 256 checksum:

    e642dace9ba3cb25967775cba1756ed25c41215bf92eb4c609395df901e365da

    Total de descargas 1.689

    Para esta versión 833

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: