RubyGems Navigation menu

cocoapods-pod-merge 0.0.4

Cocoapods plugin to merge your pods into one framework, to reduce dylib loading time on app startup.

Versions:

  1. 0.0.4 - November 09, 2019 (10 KB)
  2. 0.0.3 - November 06, 2019 (10 KB)
  3. 0.0.2 - October 28, 2019 (9.5 KB)
  4. 0.0.1 - October 12, 2019 (9.5 KB)

Development Dependencies (2):

  • bundler ~> 1.3
  • rake ~> 10.0
  • Owners:

    Pushed by:

    Authors:

    • Siddharth Gupta

    SHA 256 checksum:

    c5ee5a16513e64978e4f07c29e82ec66748a6e2850f26e725e66584c5967a614

    Total downloads 26,075

    For this version 22,503

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: