RubyGems Navigation menu

cocoapods-repo-update 0.0.4

A CocoaPods plugin that updates your specs repos on pod install if needed.

Versions:

  1. 0.0.4 - January 02, 2019 (6.5 KB)
  2. 0.0.3 - November 16, 2018 (6.5 KB)
  3. 0.0.2 - November 13, 2018 (6.5 KB)
  4. 0.0.1 - November 13, 2018 (6.5 KB)

Runtime Dependencies (1):

  • cocoapods >= 1.3.0, ~> 1.0
  • Owners:

    Authors:

    • James Treanor

    SHA 256 checksum:

    ebab6ec26dc41b0639854ffcd3e73790e00602822568be130902c1d54e10c2b2

    Total downloads 83,133

    For this version 75,490

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-2.0

    Required Ruby Version: >= 0

    Links: