RubyGems Navigation menu

Reverse dependencies for coercible 1.0.0