RubyGems Navigation menu

coinqvest_merchant_sdk 0.0.5

Ruby Merchant SDK for COINQVEST. Programmatically accept and settle payments in digital currencies.

Versions:

  1. 0.0.5 - August 14, 2020 (8 KB)
  2. 0.0.4 - April 11, 2020 (8 KB)
  3. 0.0.3 - April 10, 2020 (8 KB)
  4. 0.0.2 - April 06, 2020 (8 KB)
  5. 0.0.1 - April 06, 2020 (8 KB)

Runtime Dependencies (2):

  • json ~> 2.3, >= 2.3.0
  • rest-client ~> 2.1, >= 2.1.0
  • Owners:

    Pushed by:

    Authors:

    • COINQVEST Ltd.

    SHA 256 checksum:

    8508bd30b9d9bee73ed712ed285b782c77aeec133063f6f66507ced6fdb02601

    Total downloads 1,312

    For this version 133

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.0.0

    Links: