RubyGems Navigation menu

collectd_gearman 0.1.4

Executable to be used with NotificationExec in collectd. It will send several passive checks, from specific to general plugin-type.

Versions:

  1. 0.1.4 - July 10, 2014 (7 KB)
  2. 0.1.1 - June 30, 2014 (7 KB)
  3. 0.1.0 - June 30, 2014 (7 KB)

Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Owners:

    Authors:

    • Adrian Lopez

    SHA 256 checksum:

    602582314ea5b47f8cf3e81e015690b21a6c9b2bcca8a51b77c5a64ee7f42b53

    Total downloads 6,107

    For this version 2,472

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: