RubyGems Navigation menu

Reverse dependencies for collection_json_serializer Latest version of the following gems require collection_json_serializer

Total downloads 16.280

Voor deze versie 1.826

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: