RubyGems Navigation menu

comode 0.0.2

An attempt to create DSL for 3D modeling in Ruby (still unusable, please check here for update.)

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - July 05, 2013 (7.5 KB)
  2. 0.0.1 - July 05, 2013 (7.5 KB)

Development Dependencies (7):

bundler ~> 1.3
libnotify >= 0
rake >= 0
rb-fchange >= 0
rb-fsevent >= 0
rb-inotify >= 0

Owners:

Authors:

  • Mihail Zdravkov

SHA 256 checksum:

01f7bd5c24652d5f1cb510e7d280f328e91644654f844cb58f4eda72d45895e8

Total downloads 6,661

For this version 3,762

License:

MIT

Required Ruby Version: None

Links: