RubyGems Navigation menu

compass-core 1.0.3

The Compass core stylesheet library and minimum required ruby extensions. This library can be used stand-alone without the compass ruby configuration file or compass command line tools.

Versiones:

  1. 1.1.0.alpha.3 - September 17, 2014 (138 KB)
  2. 1.1.0.alpha.2 - September 10, 2014 (138 KB)
  3. 1.1.0.alpha.1 - September 04, 2014 (138 KB)
  4. 1.1.0.alpha.0 - August 26, 2014 (138 KB)
  5. 1.0.3 - January 16, 2015 (135 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (2):

  • multi_json ~> 1.0
  • sass < 3.5, >= 3.3.0
  • dependencias de Development (2):

    Propietarios:

    Autores:

    • Chris Eppstein, Scott Davis, Eric M. Suzanne, Brandon Mathis

    SHA 256 checksum:

    6ac8bb4cabb5bf80d1a7febbacfd35c1aa83e91a7a511637668dffda38be5a79

    Total de descargas 26.195.067

    Para esta versión 24.077.388

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: