RubyGems Navigation menu

compass-fancybox-plugin 1.3.1.pre.1

Simplified installation of Fancybox for Compass users

版本列表:

  1. 1.3.1.1 - June 24, 2012 (54.0 KB)
  2. 1.3.1.0 - August 06, 2010 (54.0 KB)
  3. 1.3.1.pre.2 - August 06, 2010 (54.0 KB)
  4. 1.3.1.pre.1 - August 06, 2010 (53.5 KB)

Runtime 依赖关系 (1):

  • compass >= 0.10.4.pre.1
  • 所有者:

    作者:

    • Janis Skarnelis, Chris Eppstein

    SHA 256 checksum:

    6a243ffda4273f3d6658bb4153503edd4b57514a388e8ad77be75dc9315f1867

    下载总次数 13,517

    这个版本 2,534

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: > 1.3.1

    相关链接: