RubyGems Navigation menu

compass-fancybox-plugin 1.3.1.1

Simplified installation of Fancybox for Compass users

版本列表:

  1. 1.3.1.1 - June 24, 2012 (54.0 KB)
  2. 1.3.1.0 - August 06, 2010 (54.0 KB)
  3. 1.3.1.pre.2 - August 06, 2010 (54.0 KB)
  4. 1.3.1.pre.1 - August 06, 2010 (53.5 KB)

Runtime 依赖关系 (1):

  • compass >= 0.10.4, >= 0.11, >= 0.12
  • 所有者:

    作者:

    • Janis Skarnelis, Chris Eppstein

    SHA 256 checksum:

    1df748db2f2b7852aefd7f253bfc4fff2bdb7e2759a250cb502e5ac290d4dafc

    下载总次数 13,294

    这个版本 4,108

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: