RubyGems Navigation menu

compass-rails 1.0.0.rc.4

Integrate Compass into Rails 2.3 and up.

Versions:

  1. 3.0.2 - March 3, 2016 (18 KB)
  2. 3.0.1 - February 15, 2016 (18 KB)
  3. 3.0.0 - January 23, 2016 (18 KB)
  4. 2.0.5 - August 15, 2015 (17.5 KB)
  5. 2.0.4 - January 9, 2015 (17.5 KB)
Show all versions (28 total)

Runtime Dependencies:

Authors:

  • Scott Davis, Chris Eppstein

Owners:

723ee972f9e5078aeda85cdf0db3f3c8360d0f0a5d0267a1f6b41b57f6a63cc31008f9c2c7258cffa691f2e5122b40f5

SHA 256 checksum:

15254b4ec138dd8977f8fa52c39c1561d722aebdf8e203c9ed4242d06489499f

Total downloads 5,577,125

For this version 1,201

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: