RubyGems Navigation menu

compass-rails 1.1.0.pre

Integrate Compass into Rails 3.0 and up.

Versions:

  1. 4.0.0 - February 18, 2020 (18 KB)
  2. 3.1.0 - April 27, 2018 (18.5 KB)
  3. 3.0.2 - March 03, 2016 (18 KB)
  4. 3.0.1 - February 15, 2016 (18 KB)
  5. 3.0.0 - January 23, 2016 (18 KB)
  6. 1.1.0.pre - December 04, 2013 (17.5 KB)
Show all versions (30 total)

Runtime Dependencies (1):

  • compass < 0.14, >= 0.12.2
  • Owners:

    Authors:

    • Scott Davis, Chris Eppstein

    SHA 256 checksum:

    19f034c58ff73638b0a7294307f78a52565b32713abfa8eae668d4833267b701

    Total downloads 15,371,103

    For this version 5,140

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: