RubyGems Navigation menu

compass-susy-plugin 0.7.0.pre2

Susy is a ground-up native Compass plugin grid system that takes full advantage of Sass' capabilities to remove the tedium from grid-based web design.

Versiones:

  1. 0.9 - April 25, 2011 (10 KB)
  2. 0.9.beta.3 - March 16, 2011 (10 KB)
  3. 0.9.beta.2 - March 16, 2011 (10 KB)
  4. 0.9.beta.1 - March 16, 2011 (10 KB)
  5. 0.9.beta.0 - March 16, 2011 (10 KB)
  6. 0.7.0.pre2 - January 20, 2010 (10 KB)
Mostrar todas las versiones (27 total)

dependencias de Runtime (1):

  • compass >= 0.10.0.pre1
  • Propietarios:

    Autores:

    • Eric Meyer

    SHA 256 checksum:

    1c48d68109adea8d657a766483c7deb45e5e9b53988584071c58e1c76c27dd72

    Total de descargas 223.591

    Para esta versión 1.865

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.2

    Enlace: