RubyGems Navigation menu

compass_ae_starter_kit 4.2.0

Contains compass_ae command to create a new Compass AE application

Versions:

  1. 4.2.0 - June 30, 2016 (19.5 KB)
  2. 4.0.0 - November 19, 2014 (19.5 KB)
  3. 3.0.25 - October 20, 2013 (20 KB)
  4. 3.0.24 - September 05, 2013 (20 KB)
  5. 3.0.23 - August 29, 2013 (20 KB)
Show all versions (33 total)

Runtime Dependencies (1):

  • rails ~> 3.2
  • Development Dependencies (5):

  • rspec-rails ~> 2.12
  • simplecov ~> 0.7
  • spork ~> 0.9
  • sqlite3 ~> 1.3
  • watchr ~> 0.7
  • Owners:

    Authors:

    • Rick Koloski, Russell Holmes

    SHA 256 checksum:

    5790db377cea452c4a1871a5315f1908ca3ed6dd7fcb724d1b6063a676985d6f

    Total downloads 62,017

    For this version 1,737

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3

    Required Ruby Version: >= 0

    Links: