RubyGems Navigation menu

Reverse dependencies for config_volumizer Latest version of the following gems require config_volumizer

Total downloads 16,472

For this version 12,568

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: