RubyGems Navigation menu

conflate 0.0.3

Load YAML files in your config directory into the Rails.application.config.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.3 - May 23, 2013 (8.0 KB)
  2. 0.0.2 - May 23, 2013 (8.0 KB)
  3. 0.0.1 - May 20, 2013 (7.5 KB)

Development 依赖 (3):

bundler ~> 1.3
rake >= 0
rspec >= 0

业主:

作者:

  • Patrick Byrne

SHA 256 校验和:

f2485a7a47c5dba66100b199e78b2f1f745d7f8c6d297eb0d840bf5103085c44

下载总量 11,854

这个版本 5,245

许可:

MIT

需要的 Ruby 版本:

链接: