RubyGems Navigation menu

cover_me 1.1.0

CoverMe - Code Coverage for Ruby 1.9

Versions:

  1. 1.2.0 - September 7, 2011 (40 KB)
  2. 1.1.2 - August 17, 2011 (40 KB)
  3. 1.1.1 - July 11, 2011 (40 KB)
  4. 1.1.0 - June 29, 2011 (40 KB)
  5. 1.0.0 - May 26, 2011 (39.5 KB)
Show all versions (16 total)

Runtime Dependencies:

Authors:

  • markbates

Owners:

C6f2229ca2c8dcf0176f036508ec2c3b

Sha 256 checksum:

82484cc8e181bc360f2c84bcaf32d4c5c9d67f40332a59279bed7dab5fb3551c

Total downloads 77,901

For this version 2,320

Show all versions (16 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: