RubyGems Navigation menu

coveralls-multi 1.4.4

A configurable Coveralls client that supports merging coverage from multiple languages & test suites.

版本列表:

  1. 1.4.4 - April 15, 2019 (14.0 KB)
  2. 1.4.3 - April 15, 2019 (14.0 KB)
  3. 1.4.2 - April 02, 2019 (14.0 KB)
  4. 1.4.1 - April 02, 2019 (14.0 KB)
  5. 1.4.0 - April 01, 2019 (14.0 KB)
显示所有 (13 个版本)

所有者:

作者:

  • CJ Horton

SHA 256 checksum:

4c831fbc2b3b2fe3d9130adb2fcf7336a89b041db073ec2b8f35d89709872d59

下载总次数 38,682

这个版本 21,775

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: