RubyGems Navigation menu

cronofy 0.33.0

Ruby wrapper for Cronofy's unified calendar API

Versiones:

  1. 0.35.0 - February 07, 2020 (40 KB)
  2. 0.34.0 - November 06, 2019 (40 KB)
  3. 0.33.0 - October 09, 2019 (40 KB)
  4. 0.32.0 - June 18, 2019 (40 KB)
  5. 0.31.2 - June 11, 2019 (30 KB)
Mostrar todas las versiones (57 total)

dependencias de Runtime (2):

  • hashie >= 2.1, < 4
  • oauth2 ~> 1.0
  • dependencias de Development (4):

  • bundler >= 1.6, < 3
  • rake ~> 10.0
  • rspec ~> 3.2
  • webmock ~> 1.21
  • Propietarios:

    Subida por:

    Autores:

    • Sergii Paryzhskyi, Garry Shutler

    SHA 256 checksum:

    5877baa7f8ca72588a5898fc3027aeea0591858a31390f078542b03c08d7fbbc

    Total de descargas 315.361

    Para esta versión 1.621

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: