RubyGems Navigation menu

crowdin-api 0.0.11

The Crowdin Ruby Client is used to interact with the Crowdin API from Ruby

Versions:

  1. 0.3.0 - April 29, 2015 (10.5 KB)
  2. 0.2.8 - March 10, 2015 (10.5 KB)
  3. 0.2.7 - March 5, 2015 (14 KB)
  4. 0.2.6 - February 21, 2015 (13.5 KB)
  5. 0.2.5 - August 27, 2014 (10.5 KB)
Show all versions (20 total)

Runtime Dependencies:

Authors:

  • Crowdin

Owners:

423a9be451f61e7211e7c7c4cd57831e36303f65fe595d0b0cfdfb18779a72f5

Sha 256 checksum:

0e838e8ba7b30e009d6383673c1d0ecbbe925082668d7ec448aae194cdc38e2c

Total downloads 31,850

For this version 1,303

Show all versions (20 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: