RubyGems Navigation menu

crowdin-api 0.0.8

The Crowdin Ruby Client is used to interact with the Crowdin API from Ruby

Versions:

  1. 0.2.8 - March 10, 2015 (10.5 KB)
  2. 0.2.7 - March 5, 2015 (14 KB)
  3. 0.2.6 - February 21, 2015 (13.5 KB)
  4. 0.2.5 - August 27, 2014 (10.5 KB)
  5. 0.2.4 - August 11, 2014 (10.5 KB)
Show all versions (19 total)

Runtime Dependencies:

Authors:

  • Anton Maminov

Owners:

423a9be451f61e7211e7c7c4cd57831e36303f65fe595d0b0cfdfb18779a72f5

Sha 256 checksum:

5d56ff7b6c4abfa279f263692c67b1fd6a488c5c50fea128eea6676ce67c9150

Total downloads 22,481

For this version 1,114

Show all versions (19 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: