RubyGems Navigation menu

crypt19-rbの被依存性 Latest version of the following gems require crypt19-rb