RubyGems Navigation menu

Dependencias inversas para cssbundling-rails Latest version of the following gems require cssbundling-rails

Total de descargas 131.700

Para esta versión 48.493

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: