RubyGems Navigation menu

csvlint 1.4.0

CSV Validator

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.4.0 - April 13, 2024 (75.0 KB)
  2. 1.3.0 - January 10, 2024 (74.5 KB)
  3. 1.2.0 - February 27, 2023 (74.0 KB)
  4. 1.1.0 - December 28, 2022 (73.5 KB)
  5. 1.0.0 - July 13, 2022 (73.0 KB)
显示所有版本 (共 23 个)

Runtime 依赖 (11):

Development 依赖 (19):

appraisal >= 0
aruba >= 0
bundler >= 1.3
byebug >= 0
coveralls >= 0
cucumber >= 0
henry >= 0
rake >= 0
rdf < 4.0
rdf-turtle >= 0
rspec >= 0
simplecov >= 0
spork >= 0
standardrb >= 0
webmock >= 0

业主:

推送:

作者:

  • pezholio

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 1,340,358

这个版本 6,964

许可:

MIT

需要的 Ruby 版本: >= 2.5, < 3.4

链接: