RubyGems Navigation menu

Reverse dependencies for cuba-active_action Latest version of the following gems require cuba-active_action

Total downloads 5,838

For this version 1,530

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: