RubyGems Navigation menu

Dependências Reversas para cucumber-html-formatter Latest version of the following gems require cucumber-html-formatter

Total de downloads 4.329.186

Desta versão 96

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.3

Links: